Bibou Le Forum
Portail sur la sécurité
 
PortailAccueilRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 (RESOLU) slow startup

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
shiniko
Bibou
Bibou


Masculin
Nombre de messages : 17
Age : 21
Localisation : maroc
Date d'inscription : 15/06/2014

MessageSujet: (RESOLU) slow startup   Ven 29 Aoû 2014 - 15:55

bonjour a tous . Razz
mon ordi reste 3 min  pour démarrage j'a désactiver tous les programme que j'ai besoin pas au démarrage  .
et j'ai utiliser tous les programme comme(ZHPdiag,ccleaner,adwcleaner...)
j'ai l'antivirus bitdefender 2015 il a une utile de startup optimizer  il donne ça :



merci d'avance .^^
Revenir en haut Aller en bas
oskare68
Moderateurs (trices)
Moderateurs (trices)


Masculin
Nombre de messages : 2511
Age : 54
Localisation : France (Alsace)
Humeur : C'est selon...
Date d'inscription : 30/04/2010

MessageSujet: Re: (RESOLU) slow startup   Sam 25 Oct 2014 - 8:07

Sujet inactif.
Si le sujet doit être ré-ouvert,faites en la demande auprès d'un modérateur/administrateur

__________________________________________________________________________________________________________________
Revenir en haut Aller en bas
 
(RESOLU) slow startup
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Roll-over (Resolu)
» icone(RESOLU par Migau)
» Le message ne se postent pas...[RESOLU]
» [RESOLU] Bidouillage
» Modérateurs couleur groupe RESOLU

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Bibou le forum :: 
La sécurité
 :: Optimisation
-
Sauter vers: