Bibou Le Forum
Portail sur la sécurité
 
PortailAccueilRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 [Résolu] Spybot ne sais pas que je suis "Administrateur"

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Rob
Bibougeek
Bibougeek
avatar

Masculin
Nombre de messages : 128
Age : 28
Localisation : 72000 Le Mans
Humeur : Bonne
Date d'inscription : 15/01/2008

MessageSujet: [Résolu] Spybot ne sais pas que je suis "Administrateur"   Mer 20 Fév 2008 - 18:52

Bonjour,

Il ya peu, sans que je n'ai fait rien de spécial (d'inhabituel), en utilisant la vaccination de Spybot,
cette fenêtre est apparue :



Comme vous vous en doutez (sinon je n'écrirai pas ceci), je suis administrateur, de mon PC (je suis le seul utilisateur de celui-ci).
Ce problème est assez génant car j'ai 201 éléments qui restent alors invaccinés...

D'où vient le fait qu'il ne m'identifie pas comme tel ?
Qqun peut-il m'aider à résoudre ce pb ?


Dernière édition par Rob le Mer 5 Mar 2008 - 10:47, édité 1 fois
Revenir en haut Aller en bas
GrosBébé
Moderateurs (trices)
Moderateurs (trices)
avatar

Masculin
Nombre de messages : 6874
Age : 36
Localisation : devant le pc
Date d'inscription : 18/12/2007

MessageSujet: Re: [Résolu] Spybot ne sais pas que je suis "Administrateur"   Mer 20 Fév 2008 - 19:08

Salut Rob
Ne le prends pas mal, mais je déplace encore lol!

__________________________________________________________________________________________________________________
Profitez d'offres promotionnelles et suivez Bibou0007.com sur Facebook -------->
*
*
Revenir en haut Aller en bas
jérome1487
Admin
Admin
avatar

Masculin
Nombre de messages : 3673
Age : 34
Localisation : rhone-alpes
Humeur : y'a des moments avec et des moments sans !!!
Date d'inscription : 08/12/2007

MessageSujet: Re: [Résolu] Spybot ne sais pas que je suis "Administrateur"   Mer 20 Fév 2008 - 19:47

pareil même problème les gars !!! on est sous vista je vous le rappel !!!
Revenir en haut Aller en bas
GrosBébé
Moderateurs (trices)
Moderateurs (trices)
avatar

Masculin
Nombre de messages : 6874
Age : 36
Localisation : devant le pc
Date d'inscription : 18/12/2007

MessageSujet: Re: [Résolu] Spybot ne sais pas que je suis "Administrateur"   Mer 20 Fév 2008 - 20:07

Salut tous les 2

J'ai oublié de répondre, désolé

Désactive complètement l'UAC
http://www.bibou0007.com/tutos-et-lexique-f45/tutorial-desactiver-l-uac-sur-vista-t132.htm Puis lance Spybot

Si ça ne marche pas, essaie en mode sans échec

__________________________________________________________________________________________________________________
Profitez d'offres promotionnelles et suivez Bibou0007.com sur Facebook -------->
*
*
Revenir en haut Aller en bas
papy-de-provence
Intervenants
Intervenants
avatar

Masculin
Nombre de messages : 490
Age : 70
Localisation : Provence
Humeur : Caustique des jours
Date d'inscription : 13/02/2008

MessageSujet: Re: [Résolu] Spybot ne sais pas que je suis "Administrateur"   Ven 22 Fév 2008 - 3:30

Bonjour,

Sans désactiver l'UAC, tu cliques droit sur l'éxécutable et lancer en mode administrateur Arrow
Revenir en haut Aller en bas
Rob
Bibougeek
Bibougeek
avatar

Masculin
Nombre de messages : 128
Age : 28
Localisation : 72000 Le Mans
Humeur : Bonne
Date d'inscription : 15/01/2008

MessageSujet: Re: [Résolu] Spybot ne sais pas que je suis "Administrateur"   Mer 5 Mar 2008 - 10:43

Ok dac, ça marche comme ca !
Merci beaucoup !!!

Et non, tkt pas Acass, ca ne me dérange pas du tout, mais juste est-ce qu'il serait possible de me (nous) prévenir par mail ou autrement (du genre déplacer la "surveillance de topic" avec le topic lui-même...) quand tu déplaces ?
Pcq du coup, excusez moi d'avoir été un peu long à vous dire si ca avait marché, mais je ne savais pas qu'on m'avait répondu !!!

Wink

Merci bien en tout cas !!!
a+
Revenir en haut Aller en bas
Rob
Bibougeek
Bibougeek
avatar

Masculin
Nombre de messages : 128
Age : 28
Localisation : 72000 Le Mans
Humeur : Bonne
Date d'inscription : 15/01/2008

MessageSujet: Re: [Résolu] Spybot ne sais pas que je suis "Administrateur"   Lun 10 Mar 2008 - 20:35

@Rob a écrit:

Et non, tkt pas Acass, ca ne me dérange pas du tout, mais juste est-ce qu'il serait possible de me (nous) prévenir par mail ou autrement (du genre déplacer la "surveillance de topic" avec le topic lui-même...) quand tu déplaces ?
Pcq du coup, excusez moi d'avoir été un peu long à vous dire si ca avait marché, mais je ne savais pas qu'on m'avait répondu !!!

Accass ? Je ne sais pas si tu avais eu ce petit post, mais au cas où, je le remet...

Merci tout le monde, a+.
Revenir en haut Aller en bas
GrosBébé
Moderateurs (trices)
Moderateurs (trices)
avatar

Masculin
Nombre de messages : 6874
Age : 36
Localisation : devant le pc
Date d'inscription : 18/12/2007

MessageSujet: Re: [Résolu] Spybot ne sais pas que je suis "Administrateur"   Lun 10 Mar 2008 - 20:43

Salut Rob

Tu n'en as pas été prévenu par MP ?

__________________________________________________________________________________________________________________
Profitez d'offres promotionnelles et suivez Bibou0007.com sur Facebook -------->
*
*
Revenir en haut Aller en bas
Rob
Bibougeek
Bibougeek
avatar

Masculin
Nombre de messages : 128
Age : 28
Localisation : 72000 Le Mans
Humeur : Bonne
Date d'inscription : 15/01/2008

MessageSujet: Re: [Résolu] Spybot ne sais pas que je suis "Administrateur"   Lun 10 Mar 2008 - 21:57

Ah, non, je n'ai strictement rien recu ! Ni par MP, ni autrement !
Et j'ai l'habitude de répondre , qd on m'écris, donc ca m'étonnerai que je sois passé à travers...
Dsl ! Tu peux la refaire, si tu veux, je suis sur le qui-vive !!!

a+
--Rob--
Revenir en haut Aller en bas
GrosBébé
Moderateurs (trices)
Moderateurs (trices)
avatar

Masculin
Nombre de messages : 6874
Age : 36
Localisation : devant le pc
Date d'inscription : 18/12/2007

MessageSujet: Re: [Résolu] Spybot ne sais pas que je suis "Administrateur"   Lun 10 Mar 2008 - 23:29

Re Wink

Dans ton profil, il y a une option :
>>> Toujours m’avertir des réponses
Tu peux l'activer, quand je déplace un sujet, je le précise dans le sujet que je déplace (sauf oubli de ma part). Ainsi, tu seras averti des déplacements.

Maintenant que j'y pense, il y a une option lors des déplacements, c'est peut être ça
je vérifierai à l'occasion Wink

__________________________________________________________________________________________________________________
Profitez d'offres promotionnelles et suivez Bibou0007.com sur Facebook -------->
*
*
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Résolu] Spybot ne sais pas que je suis "Administrateur"   

Revenir en haut Aller en bas
 
[Résolu] Spybot ne sais pas que je suis "Administrateur"
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Suis-je administrateur ou pas ?
» Je suis admin mais dans mon frofil, il n'y a pas marquer "admin"
» probleme desinstallation "favorit" (résolu)
» (résolu)recherches effectuées dans la barre déroulante"recherche" de Neuf
» Sprite "Lueur" (Résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Bibou le forum :: 
Informatique divers
 :: 
Windows XP, Vista, Seven , Win 8.1, Linux
 :: Sujets windows résolus
-
Sauter vers: