Bibou Le Forum
Portail sur la sécurité
 
PortailAccueilRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 [résolu]Système très lent après désinfection

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Biaf
Bibou
Bibou


Féminin
Nombre de messages : 27
Age : 57
Localisation : France
Date d'inscription : 04/04/2012

MessageSujet: [résolu]Système très lent après désinfection   Mer 4 Avr 2012 - 16:54

Bonjour,
Après avoir dû faire un grand nettoyage de mon ordinateur suite à une infection de rogue, j'ai récupéré l'usage de ma machine, mais elle continue à me faire des misères : les programmes "freezent" souvent (curseur toujours actif, mais pas de réponse) et ils se remettent en marche après parfois de longues pauses (5 à 10 mn) pendant lesquelles il apparaît "(ne répond pas)" à côté du titre de la fenêtre.
MalwareByte's Anti-Malware n'a rien détecté : (j'aurais bien posté le fichier, mais j'ai pas trouvé comment le coller ici)

Malwarebytes Anti-Malware 1.60.1.1000
www.malwarebytes.org
Version de la base de données: v2012.03.28.01

Windows Vista Service Pack 2 x86 NTFS
Internet Explorer 8.0.6001.19190
GP : G-P [administrateur]

03/04/2012 21:09:59
mbam-log-2012-04-03 (21-09-59).txt

Type d'examen: Examen complet
Options d'examen activées: Mémoire | Démarrage | Registre | Système de fichiers | Heuristique/Extra | Heuristique/Shuriken | PUP | PUM
Options d'examen désactivées: P2P
Elément(s) analysé(s): 343732
Temps écoulé: 1 heure(s), 42 minute(s),

Processus mémoire détecté(s): 0
(Aucun élément nuisible détecté)

Module(s) mémoire détecté(s): 0
(Aucun élément nuisible détecté)

Clé(s) du Registre détectée(s): 0
(Aucun élément nuisible détecté)

Valeur(s) du Registre détectée(s): 0
(Aucun élément nuisible détecté)

Elément(s) de données du Registre détecté(s): 0
(Aucun élément nuisible détecté)

Dossier(s) détecté(s): 0
(Aucun élément nuisible détecté)

Fichier(s) détecté(s): 0
(Aucun élément nuisible détecté)

(fin)

Le rapport ZHP : http://cjoint.com/?0DeqZwhrEzM

Voilà. Si quelqu'un pouvait m'accorder un moment pour m'aider, ce serait gentil. Ca fait plus d'une semaine que je galère sur cet ordi et je désespère d'en voir le bout.
Merci d'avance.
Revenir en haut Aller en bas
Laddy
Admin
Admin
avatar

Féminin
Nombre de messages : 7927
Age : 40
Localisation : suisse
Date d'inscription : 14/03/2008

MessageSujet: Re: [résolu]Système très lent après désinfection   Jeu 5 Avr 2012 - 10:29

Bonjour
as tu vérifié l'état de ton disque dur ? chkdks par exemple ?
Scan de bloc défectueux avec HDtune ?
tu as les memes freezes en mode sans échec ?

__________________________________________________________________________________________________________________
Me faire un don paypal pour mes outils OneClick2RP, Report_Antivir, Report_CHKDsk, RescueUSBClic ici
[Dons = 6] un immense Merci à tous 6 Very Happy





Revenir en haut Aller en bas
Biaf
Bibou
Bibou


Féminin
Nombre de messages : 27
Age : 57
Localisation : France
Date d'inscription : 04/04/2012

MessageSujet: Re: [résolu]Système très lent après désinfection   Jeu 5 Avr 2012 - 17:16

Le contrôle du disque dur avec chkdks n'a rien donné : "Windows a vérifié le système de fichiers sans trouver de problème" (pas trouvé comment copier le rapport, mais vu qu'il ne signalait rien de particulier...)
HDtune a donné ceci : file:///C:/Users/Gestion%20Priv%E9e/Documents/HDTune_Error_Scan_WDC_WD1600AAJS-08PSA0.png
Ce que je trouve étrange, c'est que par moment, l'UC carbure à près de 75 % toutes applications fermées (la page Processus du gestionnaire ne signale rien) et c'est là que les freezes se produisent. Puis ça se calme sans raison, surtout après un redémarrage.
Revenir en haut Aller en bas
Laddy
Admin
Admin
avatar

Féminin
Nombre de messages : 7927
Age : 40
Localisation : suisse
Date d'inscription : 14/03/2008

MessageSujet: Re: [résolu]Système très lent après désinfection   Jeu 5 Avr 2012 - 17:54

Bonjour
le fichier doit être hébergé en ligne soit sur le forum via l icone adéquate soit sur un hébergeur dimage comme zimages http://www.zimagez.com/
voir http://www.bibou0007.com/t1514-hd-tune-quelle-est-la-sante-de-votre-disque-dur

Il y a quelques adwares à virer mais rien de bien méchant.
As tu contrôlé les températures de ton systeme ?

au démarrage d'un pc c'est là que la vérification des mises à jour logiciels se font :
windows , antivirus, antispyware , maj pilotes et applications de la marque ect...

je pense que tu as besoin d'une bonne optimation.

est ce obligé d'avoir diskkeeper, picasa , nokia au démarrage du pc ?
tu te sers des outils de lenovo ?

__________________________________________________________________________________________________________________
Me faire un don paypal pour mes outils OneClick2RP, Report_Antivir, Report_CHKDsk, RescueUSBClic ici
[Dons = 6] un immense Merci à tous 6 Very Happy





Revenir en haut Aller en bas
Biaf
Bibou
Bibou


Féminin
Nombre de messages : 27
Age : 57
Localisation : France
Date d'inscription : 04/04/2012

MessageSujet: Re: [résolu]Système très lent après désinfection   Jeu 5 Avr 2012 - 19:05

Oups, compris pour l'image du rapport HDtune:
[img][/img]

Température du système : 36-37° (affiché pendant le scan de HDtune).

Pour les applications au démarrage, y a des trucs que j'ose pas arrêter, bien que je sache que c'est pas irréversible, parce qu'en fait, je sais pas à quoi ça sert (diskkeeper en autres). Nokia je pensais l'avoir désactivé, Picasa je le vois même pas dans les applis.
Quant aux outils Lenovo, honnêtement je m'en sers d'autant moins que je sais pas à quoi ils servent (jamais touché).
Revenir en haut Aller en bas
Laddy
Admin
Admin
avatar

Féminin
Nombre de messages : 7927
Age : 40
Localisation : suisse
Date d'inscription : 14/03/2008

MessageSujet: Re: [résolu]Système très lent après désinfection   Jeu 5 Avr 2012 - 20:04

Ton disque dur montre un bloc défectueux, que te dis l onglet health ?
personnellement à mes clients je leur fais changer le disque dur.

J essaie de te faire un script d optimisation rapidement (fetes de paques je serai absente qq jours)


__________________________________________________________________________________________________________________
Me faire un don paypal pour mes outils OneClick2RP, Report_Antivir, Report_CHKDsk, RescueUSBClic ici
[Dons = 6] un immense Merci à tous 6 Very Happy





Revenir en haut Aller en bas
Biaf
Bibou
Bibou


Féminin
Nombre de messages : 27
Age : 57
Localisation : France
Date d'inscription : 04/04/2012

MessageSujet: Re: [résolu]Système très lent après désinfection   Jeu 5 Avr 2012 - 22:02

[img][/img]

Pas de problème pour le délai, je vais m'absenter moi aussi quelques jours.
En tout cas, merci de ton aide.
Revenir en haut Aller en bas
Laddy
Admin
Admin
avatar

Féminin
Nombre de messages : 7927
Age : 40
Localisation : suisse
Date d'inscription : 14/03/2008

MessageSujet: Re: [résolu]Système très lent après désinfection   Sam 7 Avr 2012 - 13:32

ZHPFix : raccourcis sur le bureau

  • Lance ZHPFix (si tu es sous Windows Vista ou Windows 7, lance le par un clic-droit dessus --> exécuter en tant qu'administrateur).
  • Copie les lignes suivantes :

    SysRestore
    EmptyTemp
    FirewallRAZ
    [HKLM\Software\Classes\.b4f] =>Adware.Burn4Free
    [HKLM\Software\Classes\b4fm.sxcontextmenu1] =>Adware.Burn4Free
    [HKLM\Software\Classes\burn4free project] =>Adware.Burn4Free
    [HKLM\Software\Classes\CLSID\{1c311aaa-d8b1-4a0a-bee5-2387fec583da}] =>Adware.Burn4Free
    [HKLM\Software\Classes\CLSID\{3BF72F68-72D8-461D-A884-329D936C5581}] =>PUP.BearShare
    [HKLM\Software\Classes\CLSID\{78E9D883-93CD-4072-BEF3-38EE581E2839}] =>PUP.BearShare
    [HKLM\Software\Classes\CLSID\{83AC1413-FCE4-4A46-9DD5-4F31F306E71F}] =>PUP.BearShare
    [HKLM\Software\Microsoft\Windows\CurrentVersion\Uninstall\burn4free] =>Adware.Burn4Free



  • Clique sur l'icone représentant la lettre H (« coller les lignes Helper »)
  • Les lignes se collent automatiquement dans ZHPFix.
  • Clique sur « Ok » puis sur « Tous », puis sur « Nettoyer »
  • Poste le contenu de ton rapport dans ta prochaine réponse, le rapport est situé sur ton bureau


pOSTE moi un nouveau rapport ZHPDiag merci pour effectuer l optimisation. Bien que je te conseille vivement de changer de disque dur par sécurité, car les ralentissements peuvent empirer.

__________________________________________________________________________________________________________________
Me faire un don paypal pour mes outils OneClick2RP, Report_Antivir, Report_CHKDsk, RescueUSBClic ici
[Dons = 6] un immense Merci à tous 6 Very Happy





Revenir en haut Aller en bas
Biaf
Bibou
Bibou


Féminin
Nombre de messages : 27
Age : 57
Localisation : France
Date d'inscription : 04/04/2012

MessageSujet: Re: [résolu]Système très lent après désinfection   Mar 10 Avr 2012 - 15:50

Comme demandé :

Rapport de ZHPFix 1.12.3381 par Nicolas Coolman, Update du 08/02/2011
Fichier d'export Registre :
Run by G P at 10/04/2012 15:46:01
Windows Vista Business Edition, 32-bit Service Pack 2 (Build 6002)
Web site : http://www.premiumorange.com/zeb-help-process/zhpfix.html
Web site : http://nicolascoolman.skyrock.com/

========== Clé(s) du Registre ==========
SUPPRIME Key: HKLM\Software\Classes\.b4f
SUPPRIME Key: HKLM\Software\Classes\b4fm.sxcontextmenu1
SUPPRIME Key: HKLM\Software\Classes\burn4free project
SUPPRIME Key: HKLM\Software\Classes\CLSID\{1c311aaa-d8b1-4a0a-bee5-2387fec583da}
SUPPRIME Key: HKLM\Software\Classes\CLSID\{3BF72F68-72D8-461D-A884-329D936C5581}
SUPPRIME Key: HKLM\Software\Classes\CLSID\{78E9D883-93CD-4072-BEF3-38EE581E2839}
SUPPRIME Key: HKLM\Software\Classes\CLSID\{83AC1413-FCE4-4A46-9DD5-4F31F306E71F}
SUPPRIME Key: HKLM\Software\Microsoft\Windows\CurrentVersion\Uninstall\burn4free

========== Valeur(s) du Registre ==========
ABSENT Valeur Standard Profile: FirewallRaz :
ABSENT Valeur Domain Profile: FirewallRaz :
SUPPRIME FirewallRaz (Private) : {6415D15E-5E13-4B19-A5A3-F5E808C12FAD}
SUPPRIME FirewallRaz (Private) : {6B68D069-D551-47AB-AA6B-EC71199CD9CA}
SUPPRIME FirewallRaz (None) : {523E4F92-20AC-459F-BCCE-84C284DEE054}
SUPPRIME FirewallRaz (None) : {3AAE25DC-6380-4562-8D51-AD7E6612CA0F}
SUPPRIME FirewallRaz (None) : {F90E0C1A-FB83-46B8-8CE3-277E9596AA29}
SUPPRIME FirewallRaz (Private) : {E933C92F-A68A-4E51-96AC-EE4A91FC9551}
SUPPRIME FirewallRaz (Private) : {737A9988-F37E-4228-855C-EF5258BEB210}
SUPPRIME FirewallRaz (Private) : {8EFFEFF8-2692-45E2-BA5D-2EBD684828A0}
SUPPRIME FirewallRaz (Private) : {293E1ECC-E92B-4B5B-B800-326B5033EB6B}
SUPPRIME FirewallRaz (Private) : {30BDA9F9-B8F0-482F-B81F-AA8777900D40}
SUPPRIME FirewallRaz (Private) : {2CF23A5F-EB25-4428-8620-6ABF1EFD50D5}
SUPPRIME FirewallRaz (Public) : TCP Query User{2211DC9D-214D-49E8-B737-06B55428A228}C:\users\gestion privée\appdata\local\temp\cprogram filesopera\operaupgrader.exe
SUPPRIME FirewallRaz (Public) : UDP Query User{244F5411-A84A-4CCC-A3C9-5E929B4473FB}C:\users\gestion privée\appdata\local\temp\cprogram filesopera\operaupgrader.exe

========== Dossier(s) ==========
SUPPRIME Temporaires Windows: : 98

========== Fichier(s) ==========
SUPPRIME Temporaires Windows: : 83

========== Restauration Système ==========
Point de restauration du système créé avec succès


========== Récapitulatif ==========
8 : Clé(s) du Registre
15 : Valeur(s) du Registre
1 : Dossier(s)
1 : Fichier(s)
1 : Restauration Système


End of clean in 00mn 13s

========== Chemin de fichier rapport ==========
C:\ZHP\ZHPFix[R1].txt - 21/03/2012 16:50:52 [2147]
C:\ZHP\ZHPFix[R2].txt - 10/04/2012 15:46:01 [2732]

Merci beaucoup pour ton aide et tes conseils.
Revenir en haut Aller en bas
Laddy
Admin
Admin
avatar

Féminin
Nombre de messages : 7927
Age : 40
Localisation : suisse
Date d'inscription : 14/03/2008

MessageSujet: Re: [résolu]Système très lent après désinfection   Mar 10 Avr 2012 - 15:57

N'oublie pas de poster un nouveau rapport Zhpdiag

__________________________________________________________________________________________________________________
Me faire un don paypal pour mes outils OneClick2RP, Report_Antivir, Report_CHKDsk, RescueUSBClic ici
[Dons = 6] un immense Merci à tous 6 Very Happy





Revenir en haut Aller en bas
Biaf
Bibou
Bibou


Féminin
Nombre de messages : 27
Age : 57
Localisation : France
Date d'inscription : 04/04/2012

MessageSujet: Re: [résolu]Système très lent après désinfection   Mer 11 Avr 2012 - 0:05

Revenir en haut Aller en bas
Laddy
Admin
Admin
avatar

Féminin
Nombre de messages : 7927
Age : 40
Localisation : suisse
Date d'inscription : 14/03/2008

MessageSujet: Re: [résolu]Système très lent après désinfection   Mer 11 Avr 2012 - 7:18

Bonjour
passons à l'optimisation

Si tu n'utilises pas picasa le désinstaller
si tu utilises picasa, met le à jour il ouvre de nouvelles possibilités il me semble



ZHPFix : raccourcis sur le bureau
Attention la désinstalation d'une barre d'outil va être demandé, suivre les instructions et signaler tout message d'erreur.



  • Lance ZHPFix (si tu es sous Windows Vista ou Windows 7, lance le par un clic-droit dessus --> exécuter en tant qu'administrateur).
  • Copie les lignes suivantes :
    SysRestore
    EmptyTemp
    FirewallRAZ
    O42 - Logiciel: Windows Live Toolbar - (.Microsoft Corporation.) [HKLM] -- {F7D27C70-90F5-49B9-B188-0A133C0CE353}
    OPT:O4 - HKLM\..\Run: [DiskeeperSystray] . (.Diskeeper Corporation - DKICON.EXE.) -- C:\Program Files\Diskeeper Corporation\Diskeeper\DkIcon.exe
    OPT:O4 - HKLM\..\Run: [UCam_Menu] . (.CyberLink Corp. - StartMen Application.) -- C:\Program Files\CyberLink\YouCam\MUITransfer\MUIStartMenu.exe
    OPT:O4 - HKLM\..\Run: [LenovoOobeOffers] . (.Lenovo - LenovoOobeOffers.) -- C:\SWTOOLS\LenovoWelcome\LenovoOobeOffers.exe
    OPT:O4 - HKLM\..\Run: [LenovoRegistration] . (.Lenovo - LenovoRegistration.) -- C:\SWTOOLS\LenovoWelcome\LenovoRegistration.exe
    OPT:O4 - HKLM\..\Run: [Mouse Suite 98 Daemon] . (.Primax Electronics Ltd. - Mouse Suite 98 Daemon.) -- C:\Windows\System32\ico.exe
    OPT:O4 - HKCU\..\Run: [uTorrent] . (.BitTorrent, Inc. - µTorrent.) -- C:\Program Files\uTorrent\uTorrent.exe
    OPT:O4 - HKUS\S-1-5-18\..\Run: [Nokia.PCSync] C:\Program Files\Nokia\Nokia PC Suite 6\PcSync2.exe (.not file.)
    OPT:O4 - HKUS\S-1-5-18\..\Run: [Picasa Media Detector] . (.Google Inc. - Picasa.) -- C:\Program Files\Picasa2\PicasaMediaDetector.exe
    [HKLM\Software\Classes\TypeLib\{2D5E2D34-BED5-4B9F-9793-A31E26E6806E}] =>Adware.Hotbar
  • Clique sur l'icone représentant la lettre H (« coller les lignes Helper »)
  • Les lignes se collent automatiquement dans ZHPFix.
  • Clique sur « Go ».
  • Poste le contenu de ton rapport dans ta prochaine réponse, le rapport est situé sur ton bureau




Il semblerait que tu es avast 5 installé sur ton pc, est ce bien le cas ?
il serait judicieux et presque obligatoire de passer à la version 7 qui offre une meilleure protection fasse aux nouvelles techniques dinfections virales...

Redémarre ton pc et dis moi si il y a une amélioration
attention vue que ton disque semble défectueux, je ne peux pas faire de miracles Wink
Poste un nouveau rapport Zhpdiag je continuerai ensuite.

__________________________________________________________________________________________________________________
Me faire un don paypal pour mes outils OneClick2RP, Report_Antivir, Report_CHKDsk, RescueUSBClic ici
[Dons = 6] un immense Merci à tous 6 Very Happy





Revenir en haut Aller en bas
Biaf
Bibou
Bibou


Féminin
Nombre de messages : 27
Age : 57
Localisation : France
Date d'inscription : 04/04/2012

MessageSujet: Re: [résolu]Système très lent après désinfection   Mer 11 Avr 2012 - 15:14

Le rapport ZhpFix : http://cjoint.com/?0DlphtCQdp9

Avast : C'est la version 7.0.1426 qui est installée sur mon ordi. Aurais-je une ancienne version qui reste dans les fichiers ? PS : je viens d'aller regarder dans "Program Files", c'est effectivement un dossier intitulé Avast 5, mais quand on ouvre le programme, c'est la 7 qui s'affiche.

Picasa : désinstallé.

MAIS ordi extrêmement lent au démarrage (est même resté figé plusieurs minutes). Programmes très lents à l'ouverture, beaucoup plus lents que récemment.

Edit : En fait, il semblerait que ce soit surtout le démarrage qui est très lent/long. Par la suite, tout semble répondre assez rapidement.
Rapport ZHPDiag : http://cjoint.com/?0DlqhbaRA1q
Revenir en haut Aller en bas
Laddy
Admin
Admin
avatar

Féminin
Nombre de messages : 7927
Age : 40
Localisation : suisse
Date d'inscription : 14/03/2008

MessageSujet: Re: [résolu]Système très lent après désinfection   Mer 11 Avr 2012 - 16:16

Pour avast c'est dû au fait que tu as dû faire les mises à niveau via l antivirus et non en désinstallation avast 5 puis installer avast 6 puis 7.

La premiere optimisation n'a pas amélioré l etat ? En plus tu as vista faut pas demander la lune c est un systeme tres lent au démarrage du pc.

Win 7 est beaucoup plus rapide de ce coté. Le jour ou tu penses changer ton disque dur, pense à te renseigner sur la possibilité de metter win 7.

tu te sers du gadget de vista ? si non on va le désactiver ça sert à rien et il ralentit le démarrage
voir
http://www.jenyburn.com/comment-desactiver-widget-vista-volet-windows/

puis redémarre ton pc dis moi si tu as un gain et poste un nouveau rapport zhjpdaig

__________________________________________________________________________________________________________________
Me faire un don paypal pour mes outils OneClick2RP, Report_Antivir, Report_CHKDsk, RescueUSBClic ici
[Dons = 6] un immense Merci à tous 6 Very Happy





Revenir en haut Aller en bas
Biaf
Bibou
Bibou


Féminin
Nombre de messages : 27
Age : 57
Localisation : France
Date d'inscription : 04/04/2012

MessageSujet: Re: [résolu]Système très lent après désinfection   Mer 11 Avr 2012 - 18:32

Volet Windows viré (pas très utile).

Rapport ZHPDiag : http://cjoint.com/?0DlsEPfdMSK

Je confirme ce que je disais précédemment : lent au démarrage (mais j'ai compris qu'avec Vista...), mais très bien après.
Revenir en haut Aller en bas
Laddy
Admin
Admin
avatar

Féminin
Nombre de messages : 7927
Age : 40
Localisation : suisse
Date d'inscription : 14/03/2008

MessageSujet: Re: [résolu]Système très lent après désinfection   Jeu 12 Avr 2012 - 7:11

Je regarde à midi

__________________________________________________________________________________________________________________
Me faire un don paypal pour mes outils OneClick2RP, Report_Antivir, Report_CHKDsk, RescueUSBClic ici
[Dons = 6] un immense Merci à tous 6 Very Happy





Revenir en haut Aller en bas
Laddy
Admin
Admin
avatar

Féminin
Nombre de messages : 7927
Age : 40
Localisation : suisse
Date d'inscription : 14/03/2008

MessageSujet: Re: [résolu]Système très lent après désinfection   Ven 13 Avr 2012 - 7:20

Bonjour
au niveau optimisation je ne pense ne pas pouvoir faire plus il reste uniquement java update qui est conseillé de laisser car il est important de faire les mises à jour.

Idem pour adobe reader, à moins de remplacer le tout par un logiciel qui checkent les mises à jour de différentes logiciels sensibles tel que filehippo update checker.


ZHPFix : raccourcis sur le bureau

  • Lance ZHPFix (si tu es sous Windows Vista ou Windows 7, lance le par un clic-droit dessus --> exécuter en tant qu'administrateur).
  • Copie les lignes suivantes :

    OPT:O4 - HKUS\S-1-5-20\..\Run: [Sidebar] . (.Microsoft Corporation - Volet Windows.) -- C:\Program Files\Windows Sidebar\sidebar.exe
    OPT:O4 - HKUS\S-1-5-19\..\Run: [Sidebar] . (.Microsoft Corporation - Volet Windows.) -- C:\Program Files\Windows Sidebar\sidebar.exe
    OPT:O4 - HKUS\S-1-5-19\..\Run: [Sidebar] . (.Microsoft Corporation - Volet Windows.) -- C:\Program Files\Windows Sidebar\sidebar.exe
    OPT:O4 - HKLM\..\Run: [AwaySch] . (.Lenovo Group Limited - Maintenance Manager Scheduler.) -- C:\Program Files\Lenovo\AwayTask\AwaySch.exe
    OPT:O4 - HKLM\..\Run: [LPManager] . (.Lenovo Group Limited - ThinkVantage Productivity Center Manager.) -- C:\Program Files\ThinkVantage\PrdCtr\LPMGR.exe
    O9 - Extra button: Research - {D18A0B52-D63C-4ed0-AFC6-C1E3DC1AF43A} -- C:\Program Files\BitComet\tools\BitCometBHO_1.1.11.30.dll (.not file.)
    O62 - ADS:Alternate Data Stream File - C:\Windows\system32\SpoonUninstall.exe:Zone.Identifier
    ServiceDisabled:Diskeeper
    ServiceDemand:SUService
    ServiceDemand:TVT Scheduler

  • Clique sur l'icone représentant la lettre H (« coller les lignes Helper »)
  • Les lignes se collent automatiquement dans ZHPFix.
  • Clique sur « Ok » puis sur « Tous », puis sur « Nettoyer »
  • Poste le contenu de ton rapport dans ta prochaine réponse, le rapport est situé sur ton bureau


Redémarre le pc, y a t il du mieux ?
reposte moi un rapport zhpdiag.



__________________________________________________________________________________________________________________
Me faire un don paypal pour mes outils OneClick2RP, Report_Antivir, Report_CHKDsk, RescueUSBClic ici
[Dons = 6] un immense Merci à tous 6 Very Happy





Revenir en haut Aller en bas
Biaf
Bibou
Bibou


Féminin
Nombre de messages : 27
Age : 57
Localisation : France
Date d'inscription : 04/04/2012

MessageSujet: Re: [résolu]Système très lent après désinfection   Ven 13 Avr 2012 - 15:54

Revenir en haut Aller en bas
Laddy
Admin
Admin
avatar

Féminin
Nombre de messages : 7927
Age : 40
Localisation : suisse
Date d'inscription : 14/03/2008

MessageSujet: Re: [résolu]Système très lent après désinfection   Ven 13 Avr 2012 - 16:10

Re,
evite de mettre utorrent pendant les manipulations et de le mettre au démarrage du pc..
Suffit de désactiver dans les options du logiciel.

Citation :

[MD5.BB6DA792792A5AC450174F10756EEC15] - (.BitTorrent, Inc. - µTorrent.) -- C:\Program Files\uTorrent\uTorrent.exe [740216] [PID.2828]


UTILISES tu spamfighter ?


ZHPFix : raccourcis sur le bureau

  • Lance ZHPFix (si tu es sous Windows Vista ou Windows 7, lance le par un clic-droit dessus --> exécuter en tant qu'administrateur).
  • Copie les lignes suivantes :

    OPT:O4 - HKCU\..\Run: [uTorrent] . (.BitTorrent, Inc. - µTorrent.) -- C:\Program Files\uTorrent\uTorrent.exe
    O2 - BHO: (no name) - {7E853D72-626A-48EC-A868-BA8D5E23E045} Clé orpheline
    O39 - APT:Automatic Planified Task - C:\Windows\Tasks\Registry_Doktor.job
    [MD5.00000000000000000000000000000000] [APT] [Registry_Doktor] (...) -- C:\Program Files\RegistryDoktor 4.1\RegistryDoktor.exe (.not file.)
    [MD5.00000000000000000000000000000000] [APT] [Ad-Aware Update (Weekly)] (...) -- C:\Program Files\Lavasoft\Ad-Aware\Ad-AwareAdmin.exe (.not file.)
    [MD5.00000000000000000000000000000000] [APT] [{4F6FC04D-C382-42A6-85B1-6868F4071E0B}] (...) -- C:\Users\Gestion Privée\FlashSavingPluginSetup.exe (.not file.)[MD5.00000000000000000000000000000000] [APT] [{2C5839A5-9370-42DD-921A-B0A60CDB1850}] (...) -- C:\Users\Gestion Privée\Pictures\L760Dfrx.exe (.not file.)


  • Clique sur l'icone représentant la lettre H (« coller les lignes Helper »)
  • Les lignes se collent automatiquement dans ZHPFix.
  • Clique sur « Ok » puis sur « Tous », puis sur « Nettoyer »
  • Poste le contenu de ton rapport dans ta prochaine réponse, le rapport est situé sur ton bureau

Mozilla Firefox 10.0.2 > à mettre à jour version 11 disponible

Citation :

Redémarre le pc, y a t il du mieux ?
reposte moi un rapport zhpdiag.


__________________________________________________________________________________________________________________
Me faire un don paypal pour mes outils OneClick2RP, Report_Antivir, Report_CHKDsk, RescueUSBClic ici
[Dons = 6] un immense Merci à tous 6 Very Happy





Revenir en haut Aller en bas
Laddy
Admin
Admin
avatar

Féminin
Nombre de messages : 7927
Age : 40
Localisation : suisse
Date d'inscription : 14/03/2008

MessageSujet: Re: [résolu]Système très lent après désinfection   Ven 13 Avr 2012 - 16:10

Question demande réponse merci.

__________________________________________________________________________________________________________________
Me faire un don paypal pour mes outils OneClick2RP, Report_Antivir, Report_CHKDsk, RescueUSBClic ici
[Dons = 6] un immense Merci à tous 6 Very Happy





Revenir en haut Aller en bas
Biaf
Bibou
Bibou


Féminin
Nombre de messages : 27
Age : 57
Localisation : France
Date d'inscription : 04/04/2012

MessageSujet: Re: [résolu]Système très lent après désinfection   Ven 13 Avr 2012 - 17:04

Utorrent désactivé au démarrage et le reste du temps.
Oui, j'utilise Spamfighter
Je mets à jour Mozilla.

ZHPDiag :http://cjoint.com/?0DnraQIUKr6

Ordi "freeze" assez souvent : programme "(ne répond pas)"
et repart au bout de quelques minutes.
Revenir en haut Aller en bas
Laddy
Admin
Admin
avatar

Féminin
Nombre de messages : 7927
Age : 40
Localisation : suisse
Date d'inscription : 14/03/2008

MessageSujet: Re: [résolu]Système très lent après désinfection   Ven 13 Avr 2012 - 17:25

Sur les freezes je ne peux rien faire, vue l etat de ton disque ça peut etre de sa faute.
Ensuite reste le formatage et repartir de bonnes bases et voir si ça pose toujours problèmes.

Je ne peux rien faire de plus.

__________________________________________________________________________________________________________________
Me faire un don paypal pour mes outils OneClick2RP, Report_Antivir, Report_CHKDsk, RescueUSBClic ici
[Dons = 6] un immense Merci à tous 6 Very Happy





Revenir en haut Aller en bas
Biaf
Bibou
Bibou


Féminin
Nombre de messages : 27
Age : 57
Localisation : France
Date d'inscription : 04/04/2012

MessageSujet: Re: [résolu]Système très lent après désinfection   Ven 13 Avr 2012 - 17:36

De toute façon, malgré les "freeze", globalement la machine marche mieux qu'avant ton intervention.
Merci de ton aide.
Y a-t-il un moyen de clore le sujet ?
Revenir en haut Aller en bas
Laddy
Admin
Admin
avatar

Féminin
Nombre de messages : 7927
Age : 40
Localisation : suisse
Date d'inscription : 14/03/2008

MessageSujet: Re: [résolu]Système très lent après désinfection   Ven 13 Avr 2012 - 17:38

Oui je le ferai Wink

__________________________________________________________________________________________________________________
Me faire un don paypal pour mes outils OneClick2RP, Report_Antivir, Report_CHKDsk, RescueUSBClic ici
[Dons = 6] un immense Merci à tous 6 Very Happy





Revenir en haut Aller en bas
GrosBébé
Moderateurs (trices)
Moderateurs (trices)
avatar

Masculin
Nombre de messages : 6878
Age : 37
Localisation : devant le pc
Date d'inscription : 18/12/2007

MessageSujet: Re: [résolu]Système très lent après désinfection   Ven 20 Avr 2012 - 13:46

Ou c'est moi Smile

__________________________________________________________________________________________________________________
Profitez d'offres promotionnelles et suivez Bibou0007.com sur Facebook -------->
*
*
Revenir en haut Aller en bas
GrosBébé
Moderateurs (trices)
Moderateurs (trices)
avatar

Masculin
Nombre de messages : 6878
Age : 37
Localisation : devant le pc
Date d'inscription : 18/12/2007

MessageSujet: Re: [résolu]Système très lent après désinfection   Ven 20 Avr 2012 - 13:46

Le sujet semble résolu, je le verrouille. Si pour une raison ou une autre, vous avez besoin de le réouvrir, faites en la demande par Messagerie Privée en précisant la raison et le lien vers ce sujet.
Ceci ne s'applique qu'à Biaf.
Pour les autres, créez votre propre sujet svp.

__________________________________________________________________________________________________________________
Profitez d'offres promotionnelles et suivez Bibou0007.com sur Facebook -------->
*
*
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [résolu]Système très lent après désinfection   

Revenir en haut Aller en bas
 
[résolu]Système très lent après désinfection
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [résolu]Système très lent après désinfection
» [Résolu] Sauvegarde système exploitation Windows 7
» [Résolu] très très lent !!! ( facetheme )
» [Résolu] Port USB très lent...
» [Résolu] Avast le sous-sytème aavm a detecté une erreur rpc

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Bibou le forum :: 
La sécurité
 :: Aide à la désinfection :: Sujets résolus ou anciens
-
Sauter vers: