Bibou Le Forum
Portail sur la sécurité
 
PortailAccueilRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 [résolu]Problème avec Daemon Tools

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mimai4
Bibouactif
Bibouactif


Féminin
Nombre de messages : 88
Age : 32
Localisation : 72000
Date d'inscription : 26/03/2008

MessageSujet: [résolu]Problème avec Daemon Tools   Lun 3 Mai 2010 - 14:06

Bonjour,
Je viens d'installer "Daemon Tools" sur mon PC qui est sous Windows 7.
Le soucis quand l'installation est finie et que le logiciel veut s'ouvrir il y a une petite fenêtre qui s'ouvre ou il est noté " Ce programme nécessite au moins Windows 2000 avec SPTD 1.60 ou plus récent. Le débugger Kernel doit être désactiver ".
Comment faire ?
merci d'avance pour votre aide.
Revenir en haut Aller en bas
Laddy
Admin
Admin
avatar

Féminin
Nombre de messages : 7927
Age : 40
Localisation : suisse
Date d'inscription : 14/03/2008

MessageSujet: Re: [résolu]Problème avec Daemon Tools   Lun 3 Mai 2010 - 14:21

Bonjour
la version que tu dois avoir n'est pas compatible seven je pense
désinstalle le puis rends toi sur cette page :
http://www.disc-tools.com/request?p=137bcf732a00b1c97215515223381079/DTLite4356-0091.exe
et télécharge le de nouveau, puis installe le.
attention de ne pas installer la toolbar qui est neface (ask.com)

__________________________________________________________________________________________________________________
Me faire un don paypal pour mes outils OneClick2RP, Report_Antivir, Report_CHKDsk, RescueUSBClic ici
[Dons = 6] un immense Merci à tous 6 Very Happy





Revenir en haut Aller en bas
mimai4
Bibouactif
Bibouactif


Féminin
Nombre de messages : 88
Age : 32
Localisation : 72000
Date d'inscription : 26/03/2008

MessageSujet: Re: [résolu]Problème avec Daemon Tools   Lun 3 Mai 2010 - 16:06

bonjour laddy
Je n'arrives pas à aller sur ton lien
Donc est ce qu'il fonctionne ?
merci d'avance
Revenir en haut Aller en bas
Laddy
Admin
Admin
avatar

Féminin
Nombre de messages : 7927
Age : 40
Localisation : suisse
Date d'inscription : 14/03/2008

MessageSujet: Re: [résolu]Problème avec Daemon Tools   Lun 3 Mai 2010 - 16:32


__________________________________________________________________________________________________________________
Me faire un don paypal pour mes outils OneClick2RP, Report_Antivir, Report_CHKDsk, RescueUSBClic ici
[Dons = 6] un immense Merci à tous 6 Very Happy





Revenir en haut Aller en bas
mimai4
Bibouactif
Bibouactif


Féminin
Nombre de messages : 88
Age : 32
Localisation : 72000
Date d'inscription : 26/03/2008

MessageSujet: Re: [résolu]Problème avec Daemon Tools   Lun 3 Mai 2010 - 17:41

Merci pour le lien
Je viens d'essayer avec ton lien et j'ai toujours le meme message d'erreur quand je rallume mon PC après l'avoir installer et je décoche bien toute les cases sauf l raccourci au menu démarré.
Comment faire ?
Revenir en haut Aller en bas
Laddy
Admin
Admin
avatar

Féminin
Nombre de messages : 7927
Age : 40
Localisation : suisse
Date d'inscription : 14/03/2008

MessageSujet: Re: [résolu]Problème avec Daemon Tools   Lun 3 Mai 2010 - 17:44

Tu as correctement désinstallé nettoyer avec ccleaner par exemple puis réinstaller la bonne version ?
sinon essaie Virtual clone drive :http://www.slysoft.com/fr/virtual-clonedrive.html

__________________________________________________________________________________________________________________
Me faire un don paypal pour mes outils OneClick2RP, Report_Antivir, Report_CHKDsk, RescueUSBClic ici
[Dons = 6] un immense Merci à tous 6 Very Happy





Revenir en haut Aller en bas
mimai4
Bibouactif
Bibouactif


Féminin
Nombre de messages : 88
Age : 32
Localisation : 72000
Date d'inscription : 26/03/2008

MessageSujet: Re: [résolu]Problème avec Daemon Tools   Lun 3 Mai 2010 - 18:19

oui j'ai correctement désinstallé et nettoyer avec ccleaner et maintenant quand je réessaye de l'installé il me met erreur 14 donc j'ai abandonné et je suis passé à Virtual Clone drive. mais à la fin de mon installation il ma noté qu'il fallait des périphérique j'avais le choix entre les installer ou pas et j'ai mis ne pas les installer .
c'est bon ou fallait mettre installer ?
Revenir en haut Aller en bas
GrosBébé
Moderateurs (trices)
Moderateurs (trices)
avatar

Masculin
Nombre de messages : 6878
Age : 36
Localisation : devant le pc
Date d'inscription : 18/12/2007

MessageSujet: Re: [résolu]Problème avec Daemon Tools   Lun 3 Mai 2010 - 19:57

Bonsoir Mimai4

A ma connaissance, il te demande combien de lecteurs virtuels tu souhaites mettre en place. Si tu souhaites monter des images dessus, il te faut au moins un lecteur virtuel. Le fait que tu n'en ai pas mis n'est pas grave car tu peux paramétrer ça après l'installation.

Je viens de tester l'installation, il ne me demande rien de particulier ... il ne me demande même rien lol
Double clique sur le raccourci de Virtual Clone Drive qui doit se trouver sur le bureau (tête de mouton), une fenêtre va s'ouvrir : dans nombre de lecteurs, mets 1, puis clique sur OK.

Ça devrait être bon. Dans le poste de travail, un nouveau lecteur devrait apparaitre.

A bientôt

EDIT : je rajoute juste un mot pour dire que c'est aussi accessible via le disque gris (Virtual Clone Drive) qui est dans la barre des tâches (en bas à droite de ton écran ^^ )

__________________________________________________________________________________________________________________
Profitez d'offres promotionnelles et suivez Bibou0007.com sur Facebook -------->
*
*
Revenir en haut Aller en bas
mimai4
Bibouactif
Bibouactif


Féminin
Nombre de messages : 88
Age : 32
Localisation : 72000
Date d'inscription : 26/03/2008

MessageSujet: Re: [résolu]Problème avec Daemon Tools   Mar 4 Mai 2010 - 9:52

Bonjour,
ok merci pour tes renseignements GrosBébé sa marche bien cè bon j'ai pu effectuer ce que je voulais faire.
Merci beaucoup à vous 2.
Problème résolu
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [résolu]Problème avec Daemon Tools   

Revenir en haut Aller en bas
 
[résolu]Problème avec Daemon Tools
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [résolu]Problème avec Daemon Tools
» [/résolu] problème avec java à l'instalation :-/
» [Résolu] problème avec avira
» [résolu] Problème avec Glary utilities
» [Résolu] Problème avec glary utilities

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Bibou le forum :: 
Informatique divers
 :: 
Logiciels
-
Sauter vers: