Bibou Le Forum
Portail sur la sécurité
 
PortailAccueilRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 [Résolu]infection ou autre cause ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
mariep17
mégabibou
mégabibou


Féminin
Nombre de messages : 269
Age : 62
Localisation : charente-maritime
Date d'inscription : 02/06/2008

MessageSujet: [Résolu]infection ou autre cause ?   Jeu 4 Fév 2010 - 19:10

Rappel du premier message :

Bonjour à tous !
Depuis une quinzaine de jours, mon PC rame, il ralentit beaucoup et de temps en temps l'image à l'écran devient "pâle" et les touches & la souris ne répondent plus pendant quelques secondes.
Ca revient après mais c'est quand même agaçant et une perte de temps permanente.

Je me demande s'il s'agit : d'une infection virale ? d'un encombrement du disque (trop chargé ?) d'un ralentissement de la connexion internet ?

Pouvez-vous m'aider à trouver la cause de mon problème ?

Merci.

PS : je fais régulièrement des nettoyages avec CCleaner et Maleware. J'ai Avira antivir personal comme antivirus.

Re PS : je crois que le problème a commencé après que j'ai fait une défragmentation. Un lien possible avec cette action ??
Revenir en haut Aller en bas

AuteurMessage
Laddy
Admin
Admin
avatar

Féminin
Nombre de messages : 7927
Age : 40
Localisation : suisse
Date d'inscription : 14/03/2008

MessageSujet: Re: [Résolu]infection ou autre cause ?   Jeu 4 Mar 2010 - 14:08

(1) je ne connais pas vista, mais peut etre qu'un nettoyage avec ccleaner (temporaire, registre peut réglé ce soucis.

(3) oui ton disque dur est ok.

(4)

Je clos ce sujet

__________________________________________________________________________________________________________________
Me faire un don paypal pour mes outils OneClick2RP, Report_Antivir, Report_CHKDsk, RescueUSBClic ici
[Dons = 6] un immense Merci à tous 6 Very Happy





Revenir en haut Aller en bas
mariep17
mégabibou
mégabibou


Féminin
Nombre de messages : 269
Age : 62
Localisation : charente-maritime
Date d'inscription : 02/06/2008

MessageSujet: Re: [Résolu]infection ou autre cause ?   Jeu 4 Mar 2010 - 14:12

ok merci pour tout Laddy, je te suis très reconnaissante de ton aide.

A bientôt pour mon autre problème.

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Résolu]infection ou autre cause ?   

Revenir en haut Aller en bas
 
[Résolu]infection ou autre cause ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3
 Sujets similaires
-
» [Résolu]infection ou autre cause ?
» [Résolu] Infection TR/GENDAL.KDV Besoin d'aide
» [Résolu] infection trouvée par MBAM
» [Résolu] infection par Searchqu.exe
» [Résolu] infection?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Bibou le forum :: 
La sécurité
 :: Aide à la désinfection :: Sujets résolus ou anciens
-
Sauter vers: