Bibou Le Forum
Portail sur la sécurité
 
PortailAccueilRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 [Résolu] impossible d'installer SP3

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
leyaa1982
Bibougeek
Bibougeek
avatar

Féminin
Nombre de messages : 104
Age : 34
Localisation : Oise
Date d'inscription : 11/03/2008

MessageSujet: [Résolu] impossible d'installer SP3   Sam 28 Mar 2009 - 20:14

RE BONJOUR!!

mon Pc ets maintenant désinfecté, il me faut le mettre a jour... je viens de loin.

SP3 téléchargé, 2h plus tard.... message d'erreur



Le système de fichiers de base (noyau) utilisé pour démarrer cet ordinateur n'est pas un fichier Microsoft Windows. Le Service Pack ne sera pas installé. Pour obtenir plus d'informations, consultez l'article Q327101 de la Base de connaissances à l'adresse


Alors, si je comprend bien, je dois virer mon théme perso?

c'est bien ça? je veux pas retenter encore 2h pour rien...

merciiiiiiiii
Revenir en haut Aller en bas
http://www.EveryOneWeb.fr/staffysdugrandnord
marvelous02
Apprentis-Helpers
Apprentis-Helpers
avatar

Masculin
Nombre de messages : 804
Age : 48
Localisation : aisne
Humeur : vogue au vent
Date d'inscription : 22/01/2009

MessageSujet: Re: [Résolu] impossible d'installer SP3   Sam 28 Mar 2009 - 21:16

salut, comment as-tu téléchargé le sp3 ? sur un site ou sur microsoftland ? (maj automatique). Tu peux toujours changé ton thème perso mais je n'y crois pas trop. Essaye de téléchargé le sp3 sur un site (sûr de préférence) et de l'enregistrer puis démarre en mode sans echec pour l'installer. amicalement
Revenir en haut Aller en bas
http://cyril.lherm.free.fr
leyaa1982
Bibougeek
Bibougeek
avatar

Féminin
Nombre de messages : 104
Age : 34
Localisation : Oise
Date d'inscription : 11/03/2008

MessageSujet: Re: [Résolu] impossible d'installer SP3   Sam 28 Mar 2009 - 23:34

Alors, merci

j'ai enlever le theme. le telechargement était fait sur le site de microsoft.

Neanmoins, apre slechargement aucun message d'erreur, et rien en change. en propriété du PDT je suis toujours en pack 2

j'ai lu qu'il y avait une incompatibilité avec les AMD HP ce qui ets mon cas, PC hp, proc AMD.

Je tente le sans échec quand même?

merci!

ps : biensur mon pc ne fait plus aucune mise a jour... il attend que je mette a jour mon Pack...humhum////
Revenir en haut Aller en bas
http://www.EveryOneWeb.fr/staffysdugrandnord
ouzopower
Moderateurs (trices)
Moderateurs (trices)
avatar

Masculin
Nombre de messages : 4422
Age : 54
Localisation : au fond du verre
Humeur : de soif !
Date d'inscription : 30/03/2008

MessageSujet: Re: [Résolu] impossible d'installer SP3   Dim 29 Mar 2009 - 12:05

salut
ma fille avait eu le même probleme sur son portable mais ça venait pas des processeurs AMD comme je l'ai cru un moment parce que beaucoup de gens le disaient( y a eu des mises à jour de faites depuis pour rémédier à ce problème ).


est ce que par hasard tu utilises des trucs comme daemon tool ou alcohol 120 ?
ce sont des lecteurs virtuels pour monter des images iso.

si c'est le cas démontes tes images , tu les remonteras apres le sp3.
si c'est pas le cas , ne tiens pas compte de ça !

__________________________________________________________________________________________________________________
Revenir en haut Aller en bas
leyaa1982
Bibougeek
Bibougeek
avatar

Féminin
Nombre de messages : 104
Age : 34
Localisation : Oise
Date d'inscription : 11/03/2008

MessageSujet: Re: [Résolu] impossible d'installer SP3   Dim 29 Mar 2009 - 16:44

RESOLU!!!

le soucis venait bien de mon demarrage personnalisé.

il faut absolument etre en parametre windows classique sans aucun effet image ni son au demarrage.

MAJ impec.

Internet 8 aussi.

A très bientot, merci à tous!!!!
Revenir en haut Aller en bas
http://www.EveryOneWeb.fr/staffysdugrandnord
ouzopower
Moderateurs (trices)
Moderateurs (trices)
avatar

Masculin
Nombre de messages : 4422
Age : 54
Localisation : au fond du verre
Humeur : de soif !
Date d'inscription : 30/03/2008

MessageSujet: Re: [Résolu] impossible d'installer SP3   Dim 29 Mar 2009 - 17:28


__________________________________________________________________________________________________________________
Revenir en haut Aller en bas
marvelous02
Apprentis-Helpers
Apprentis-Helpers
avatar

Masculin
Nombre de messages : 804
Age : 48
Localisation : aisne
Humeur : vogue au vent
Date d'inscription : 22/01/2009

MessageSujet: Re: [Résolu] impossible d'installer SP3   Dim 29 Mar 2009 - 22:09

@leyaa1982 a écrit:
RESOLU!!!

le soucis venait bien de mon demarrage personnalisé.

il faut absolument etre en parametre windows classique sans aucun effet image ni son au demarrage.

merci de l'info, j'en prends note. (bien que tous les ordis que j'ai mis à jours avaient des paramètres perso, ils sembleraient alors que le materiel entrerait en compte)

amicalement
Revenir en haut Aller en bas
http://cyril.lherm.free.fr
Contenu sponsorisé




MessageSujet: Re: [Résolu] impossible d'installer SP3   

Revenir en haut Aller en bas
 
[Résolu] impossible d'installer SP3
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] Impossible d'installer le périphérique audio
» Impossible d’installer BaseCamp (et MapSource)! ! ! [résolu]
» [Résolu] Impossible d'installer Garmin Express 3.2.16 Windows 7
» Chatbox latérale impossible à installer.
» Favicon impossible d'installer

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Bibou le forum :: 
Informatique divers
 :: 
Windows XP, Vista, Seven , Win 8.1, Linux
 :: Sujets windows résolus
-
Sauter vers: