Bibou Le Forum
Portail sur la sécurité
 
PortailAccueilRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 problème avec les icones du panneau de configuration

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
zxiora
bibounet
bibounet


Masculin
Nombre de messages : 4
Age : 25
Localisation : france
Date d'inscription : 30/07/2008

MessageSujet: problème avec les icones du panneau de configuration   Mar 6 Jan 2009 - 0:32

Je viens de me rendre de compte que mes icones du panneau de config de vista (page d'accueil du panneau de config) n'était plus les habituelles mais que pour toutes les rubriques (susteme et maintenance, programmes, sécurité...), c'est une icone identique (rectangle blanc avec à l'intérieur icone qui représente une page windows en petit avec des icones, difficile à vous la décrire plus précisemnent). J'aurai voulu pouvoir vous mettre une image mais je ne sais comment. Je peux vous l'envoyer par mail.
J'ai eu beau faire une restauration du système. Pas d'amélioraiion. Si je clique sur affichage classique, pas de souci d'affichage des icones, c'est simplement dans la version vista d'affichage du panneau de config.
J'espère que je me suis fait omprendre.
Merci de votre aide.
Pour infos, j'avais installer ces derniers jours : quick média converter, virtualdub, k lite codec et lame mp3 ainsi que Mpg2Cut2.
J'ai restauré le système, ce qui fait que je suis revenu à une version antérieure à l'installation de ces programmes mais mon souci est toujours là. J'ai remarqué que pour les autres utilisateurs du PC, le panneau de cnfig s'affiche sans probème, donc c n'est qu'avec ce pseudo que j'ai ce souci.
Merci pour votre aide.

Configuration: Windows Vista
Firefox 3.0.1
Revenir en haut Aller en bas
papy-de-provence
Intervenants
Intervenants


Masculin
Nombre de messages : 490
Age : 70
Localisation : Provence
Humeur : Caustique des jours
Date d'inscription : 13/02/2008

MessageSujet: Re: problème avec les icones du panneau de configuration   Mar 6 Jan 2009 - 0:46

Hello,

Regarde L'extension .cpl avec quoi elle s"ouvre par défaut normalement c'est "DLL commune de shell Windows"

__________________________________________________________________________________________________________________
"Choisir, c’est se priver du reste."



Revenir en haut Aller en bas
 
problème avec les icones du panneau de configuration
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème avec les icones du panneau de configuration
» Gros problème avec mes icones du forum
» Problème avec les icones des messages
» Problème avec décodeur Tv
» [/résolu] problème avec java à l'instalation :-/

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Bibou le forum :: 
Informatique divers
 :: 
Windows XP, Vista, Seven , Win 8.1, Linux
-
Sauter vers: