Bibou Le Forum
Portail sur la sécurité
 
PortailAccueilRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 [Résolu] ERREUR 633

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
capmatifou
Bibouactif
Bibouactif
avatar

Féminin
Nombre de messages : 97
Age : 64
Localisation : idf
Date d'inscription : 26/12/2007

MessageSujet: [Résolu] ERREUR 633   Lun 18 Aoû 2008 - 8:29

Bonjour à vous tous,

Déjà bon courage à ceux qui reprennent aujourd'hui, pour ceux de septembre les vacances arrivent bientôt patience.

bon, mon problème aujourd'hui, lorsque j'ouvre internet explorer, il m'est dit qu'il y a une erreur 633, le modem ou un autre périphérique est déjà utilisé ou n'est pas configuré correctement. Le souci, c'est que la page internet n'apparaît pas il faut sans arrêt annuler ce message. Or, je n'ai rien installé de nouveau. Par contre lorsque je l'ouvre avec l'icone mozilla, ce message n'apparaît pas. mystère ?

donc je vous remercie de m'aider, je reviendrai ce soir, je vais au travail.

bon courage et merci encore

cordialement flower
Revenir en haut Aller en bas
Laddy
Admin
Admin
avatar

Féminin
Nombre de messages : 7927
Age : 40
Localisation : suisse
Date d'inscription : 14/03/2008

MessageSujet: Re: [Résolu] ERREUR 633   Lun 18 Aoû 2008 - 8:31

Bonjour
ta connexion internet fonctionne avec firefox ?

edit regarde voir dans internet explorer dans l'onglet connexion as tu ceci de cocher : ne jamais etablir de connexion

__________________________________________________________________________________________________________________
Me faire un don paypal pour mes outils OneClick2RP, Report_Antivir, Report_CHKDsk, RescueUSBClic ici
[Dons = 6] un immense Merci à tous 6 Very Happy





Revenir en haut Aller en bas
capmatifou
Bibouactif
Bibouactif
avatar

Féminin
Nombre de messages : 97
Age : 64
Localisation : idf
Date d'inscription : 26/12/2007

MessageSujet: Re: [Résolu] ERREUR 633   Dim 24 Aoû 2008 - 7:50

bonjour Laddy,

désolée pour ce retard, pas mal bousculée.

j'ai eu une mise à jour de windows update pour internet et tout est rentré dans l'ordre.

autrement dans l'onglet connexion et bien cocher : ne jamais etablir de connexion

et une grande majorité de mes demandes s'ouvrent sur firefox.

je te remercie encore, je vais par contre poser une question sur les logiciels peut être à bientôt

cordialement
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Résolu] ERREUR 633   

Revenir en haut Aller en bas
 
[Résolu] ERREUR 633
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] Erreur IE7
» [Résolu] Erreur formatage partition primaire
» [résolu]erreur au démarrage
» [Résolu] Erreur de compilation dans le module caché ThisWorkbook
» [Résolu] erreur d'application au démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Bibou le forum :: 
Informatique divers
 :: 
Matériel
-
Sauter vers: