Bibou Le Forum
Portail sur la sécurité
 
PortailAccueilRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 [Résolu] Problème antivir après installation

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Loulou
Bibougeek
Bibougeek
avatar

Féminin
Nombre de messages : 129
Age : 28
Localisation : 75
Date d'inscription : 03/02/2008

MessageSujet: [Résolu] Problème antivir après installation   Lun 9 Juin 2008 - 19:14

Bonjour à tous,
Je viens d'installer antivir sur windows xp en suivant le tutorial. Le premier scan a fonctionné normalement mais j'ai un problème de mise à jour. Sur la première fenêtre, la troisième case (Last Update) reste rouge : "not performed" et quand je clique sur start update ça prend trois seconde et il est inscrit "No valid license file available". Pour ce qui est du rapport je vous le copie:

09.06.2008 18:11:10 - Installation Directory: C:\Program Files\Avira\AntiVir PersonalEdition Classic\
09.06.2008 18:11:10 - Backup Directory: C:\Documents and Settings\All Users\Application Data\Avira\AntiVir PersonalEdition Classic\BACKUP\
09.06.2008 18:11:10 - Temp Directory: C:\Documents and Settings\All Users\Application Data\Avira\AntiVir PersonalEdition Classic\TEMP\AVUPDATE_484d561e\
09.06.2008 18:11:10 - Start the Update GUI... Displaymode: 0

09.06.2008 18:11:10 - Installation Directory: C:\Program Files\Avira\AntiVir PersonalEdition Classic\
09.06.2008 18:11:10 - Backup Directory: C:\Documents and Settings\All Users\Application Data\Avira\AntiVir PersonalEdition Classic\BACKUP\
09.06.2008 18:11:10 - Temp Directory: C:\Documents and Settings\All Users\Application Data\Avira\AntiVir PersonalEdition Classic\TEMP\AVUPDATE_484d561e\
09.06.2008 18:11:10 - Start the Update GUI... Displaymode: 0

09.06.2008 18:11:12 - Keyfile: Key expired [DEMO Mode]

09.06.2008 18:11:12 - Registry entry created successfully: Software\Avira\AntiVir PersonalEdition Classic |UpdateInProgress

09.06.2008 18:11:12 - Critical error: No valid license file available.

Voilà,pourriez vous me dire si il y a quelque chose à faire ou si je dois tout recommencer... Sad
Merci d'avance


Dernière édition par Loulou le Mar 10 Juin 2008 - 19:30, édité 1 fois
Revenir en haut Aller en bas
NiNiE
Bibou de bronze
Bibou de bronze
avatar

Féminin
Nombre de messages : 2975
Age : 38
Localisation : Ailleurs
Humeur : Chieuse
Date d'inscription : 14/01/2008

MessageSujet: Re: [Résolu] Problème antivir après installation   Lun 9 Juin 2008 - 19:21

coucou,
à priori, je pense que tu n'as pas du cocher la case qui t'autorise la licence, ce qui fait que tu as actuellement une version de démo.

J'ai bien peur que tu ne sois obligée de réinstaller...

Mais avant de réinstaller tu devras bien sur désinstaller. L'avantage avec antivir c'est que c'est rapide. Tu ne perdras pas beaucoup de temps Wink

Fais attention à bien cocher toutes les cases Wink
Revenir en haut Aller en bas
Loulou
Bibougeek
Bibougeek
avatar

Féminin
Nombre de messages : 129
Age : 28
Localisation : 75
Date d'inscription : 03/02/2008

MessageSujet: Re: [Résolu] Problème antivir après installation   Mar 10 Juin 2008 - 12:31

ok ben je vais recommencer l'installation. Par contre plus moyen de remettre la main sur le tutorial d'installation. Quelqu'un pourrait-il me copier le lien? Merki boukou!!!!
Revenir en haut Aller en bas
gilbert03
Intervenants
Intervenants
avatar

Masculin
Nombre de messages : 1567
Age : 41
Localisation : montréal
Date d'inscription : 05/03/2008

MessageSujet: Re: [Résolu] Problème antivir après installation   Mar 10 Juin 2008 - 12:36


__________________________________________________________________________________________________________________
Revenir en haut Aller en bas
https://www.facebook.com/DepannageInformatiqueVirtuelGratuit/app
Loulou
Bibougeek
Bibougeek
avatar

Féminin
Nombre de messages : 129
Age : 28
Localisation : 75
Date d'inscription : 03/02/2008

MessageSujet: Re: [Résolu] Problème antivir après installation   Mar 10 Juin 2008 - 13:09

Merci beaucoup!!!
Revenir en haut Aller en bas
NiNiE
Bibou de bronze
Bibou de bronze
avatar

Féminin
Nombre de messages : 2975
Age : 38
Localisation : Ailleurs
Humeur : Chieuse
Date d'inscription : 14/01/2008

MessageSujet: Re: [Résolu] Problème antivir après installation   Mar 10 Juin 2008 - 14:33

de rien, tiens nous au courant Wink
Revenir en haut Aller en bas
Loulou
Bibougeek
Bibougeek
avatar

Féminin
Nombre de messages : 129
Age : 28
Localisation : 75
Date d'inscription : 03/02/2008

MessageSujet: Re: [Résolu] Problème antivir après installation   Mar 10 Juin 2008 - 19:29

Ayé c'est tout en vert alien !!!!!! Je comprend vraiment pas ce que j'avais loupé la première fois Suspect mais bon l'essentiel c'est que ça marche!! Very Happy
Merci beaucoup!!
Revenir en haut Aller en bas
NiNiE
Bibou de bronze
Bibou de bronze
avatar

Féminin
Nombre de messages : 2975
Age : 38
Localisation : Ailleurs
Humeur : Chieuse
Date d'inscription : 14/01/2008

MessageSujet: Re: [Résolu] Problème antivir après installation   Mar 10 Juin 2008 - 19:42

super !
Je te dis, tu n'as pas du cocher la case qui permet de d'obtenir la license.
Y'a tellement de fenetres en mm tps qd on installe......

L'essentiel c'est que ça soit résolu Wink
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Résolu] Problème antivir après installation   

Revenir en haut Aller en bas
 
[Résolu] Problème antivir après installation
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] Problème installation carte avec MapInstall sur Nuvi 2445 LMT
» problème à l'installation des chaines.
» [résolu]Problème avec Daemon Tools
» [Résolu] Problème de groupe importé
» [Résolu] Problème avec psg tv

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Bibou le forum :: 
La sécurité
 :: Sécuriser son PC :: 
Problèmes avec les logiciels de sécurité
-
Sauter vers: